?
快捷搜索:  as  test  1111  test aNd 8=8  test++aNd+8=8  as++aNd+8=8  as aNd 8=8

打长沙麻将高级心得:yth206游艇会:在RIPv2和OSPF的重分布中应用分发列表

?

长沙转转麻将必胜口诀 www.fv7j.com.cn 实验:在RIPv2和OSPF的重散播中利用分发列表。

hostname B

interface Serial0

ip address 10.0.0.9 255.255.255.252

interface Serial1

ip address 10.0.0.2 255.255.255.252

router ospf 66

log-adjacency-changes

redistribute rip metricyth206游艇会 64yth206游艇会 subnets

network 10.0.0.9 0.0.0.0 area 0

distribute-list 1 out rip

router rip

version 2

redistribute ospf 66 meyth206游艇会triyth206游艇会c 5

passive-interface Serial0

network 10.0.0.0

distribute-list 2 out Serial1

no auto-summary

access-list 1 permit 10.1.0.0 0.0.255.255

access-list 1 permit 10.yth206游艇会2.0.0 0.0.255.255

access-list 1 permit 10.3.0.0 0.0.255.255

access-list 1 permit 10.0.0.0 0.0.0.3

access-list 2 permit 10.8.0.0 0.3.255.255

免责声明:以上内容源自网络,版权归原作者所有,如有侵犯您的原创版权请告知,我们将尽快删除相关内容。

您可能还会对下面的文章感兴趣: